Faia

Faia

Module Faia voor Luxemburg.
Deze versie kan enkel gebruikt worden met een versie gelijk aan of hoger dan de versie 6.00.560 van WinBooks Classic.