Faia

Faia

Module Faia pour le Luxembourg.
Cette version ne peut être exploitée qu'avec une version égale ou supérieure à la version 6.00.560 de WinBooks Classic.